<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
<title>Street preacher Arnol falls ill again - Eindhoven News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eindhovennews.com/xmlrpc.php" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<meta property="og:image" content="https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-144.png" />

<meta name="description" content="Healthcare, Lifestyle, NEWS - Arnol Kox, Eindhoven&#039;s famous street preacher, has fallen in again. According to Eindhovens Dagblad, a local newspaper, Arnol was told by doctors that he - Street preacher Arnol falls ill again" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Street preacher Arnol falls ill again - Eindhoven News" />
<meta property="og:description" content="Healthcare, Lifestyle, NEWS - Arnol Kox, Eindhoven&#039;s famous street preacher, has fallen in again. According to Eindhovens Dagblad, a local newspaper, Arnol was told by doctors that he - Street preacher Arnol falls ill again" />
<meta property="og:url" content="https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/" />
<meta property="og:site_name" content="Eindhoven News" />
<meta property="article:publisher" content="https://www.facebook.com/eindhovennews" />
<meta property="article:published_time" content="2020-07-02T18:41:33+00:00" />
<meta property="og:image" content="https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@eindhovennews_" />
<meta name="twitter:site" content="@eindhovennews_" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://eindhovennews.com/#organization","name":"Eindhoven News","url":"https://eindhovennews.com/","sameAs":["https://www.facebook.com/eindhovennews","https://www.instagram.com/eindhovennews/","https://www.linkedin.com/company/eindhoven-news/","https://twitter.com/eindhovennews_"],"logo":{"@type":"ImageObject","@id":"https://eindhovennews.com/#logo","inLanguage":"en-GB","url":"https://eindhovennews.com/wp-content/uploads/2016/12/Eindhoven-News-for-internationals-logo.png","width":999,"height":172,"caption":"Eindhoven News"},"image":{"@id":"https://eindhovennews.com/#logo"}},{"@type":"WebSite","@id":"https://eindhovennews.com/#website","url":"https://eindhovennews.com/","name":"Eindhoven News","description":"News source for internationals","publisher":{"@id":"https://eindhovennews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://eindhovennews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/#primaryimage","inLanguage":"en-GB","url":"https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d.jpg","width":1280,"height":720,"caption":"Photo credit: Studio040"},{"@type":"WebPage","@id":"https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/#webpage","url":"https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/","name":"Street preacher Arnol falls ill again - Eindhoven News","isPartOf":{"@id":"https://eindhovennews.com/#website"},"primaryImageOfPage":{"@id":"https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/#primaryimage"},"datePublished":"2020-07-02T18:41:33+00:00","dateModified":"2020-07-02T18:41:33+00:00","description":"Healthcare, Lifestyle, NEWS - Arnol Kox, Eindhoven's famous street preacher, has fallen in again. According to Eindhovens Dagblad, a local newspaper, Arnol was told by doctors that he - Street preacher Arnol falls ill again","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/"]}]},{"@type":"Article","@id":"https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/#article","isPartOf":{"@id":"https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/#webpage"},"author":{"@id":"https://eindhovennews.com/#/schema/person/7b4d76c87d44dec1f8b2ff829b68e540"},"headline":"Street preacher Arnol falls ill again","datePublished":"2020-07-02T18:41:33+00:00","dateModified":"2020-07-02T18:41:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/#webpage"},"publisher":{"@id":"https://eindhovennews.com/#organization"},"image":{"@id":"https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/#primaryimage"},"keywords":"arnol kox,community,eindhoven,Gemeente,illness,support","articleSection":"Healthcare,Lifestyle,NEWS","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/#respond"]}]},{"@type":["Person"],"@id":"https://eindhovennews.com/#/schema/person/7b4d76c87d44dec1f8b2ff829b68e540","name":"Rachael","image":{"@type":"ImageObject","@id":"https://eindhovennews.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/c15b81c8bbe7adc9a03edd162ca406e2?s=96&d=mm&r=g","caption":"Rachael"}}]}</script>

<link rel='dns-prefetch' href='//hcaptcha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; Feed" href="https://eindhovennews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; Comments Feed" href="https://eindhovennews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Eindhoven News &raquo; iCal Feed" href="https://eindhovennews.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; Street preacher Arnol falls ill again Comments Feed" href="https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eindhovennews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://eindhovennews.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://eindhovennews.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://eindhovennews.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://eindhovennews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://eindhovennews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://eindhovennews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='hcaptcha-style-css' href='https://eindhovennews.com/wp-content/plugins/hcaptcha-for-forms-and-more/style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://eindhovennews.com/wp-content/themes/Newspaper/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eindhovennews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eindhovennews.com/wp-content/themes/eindhovennews/style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/eindhovennews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://eindhovennews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eindhovennews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eindhovennews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://eindhovennews.com/?p=47881' />
<link rel="alternate" type="application/json+oembed" href="https://eindhovennews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feindhovennews.com%2Fnews%2F2020%2F07%2Fstreet-preacher-arnol-falls-ill-again%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eindhovennews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feindhovennews.com%2Fnews%2F2020%2F07%2Fstreet-preacher-arnol-falls-ill-again%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://eindhovennews.com"><link rel="https://theeventscalendar.com/" href="https://eindhovennews.com/wp-json/tribe/events/v1/" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["healthcare-news","lifestyle","news"],"pageAttributes":["arnol-kox","community","eindhoven","gemeente","illness","support"],"pagePostAuthor":"Rachael"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P99XP3P');//]]>
</script>

 <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eindhovennews.com\/wp-admin\/","wpRestNonce":"b55c45a769","wpRestUrl":"https:\/\/eindhovennews.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eindhovennews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eindhovennews.com/category/news/",
                                "name": "NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eindhovennews.com/category/news/healthcare-news/",
                                "name": "Healthcare"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/",
                                "name": "Street preacher Arnol falls ill again"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-270x270.png" />

<style>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</style>
<style id="tdw-css-placeholder"></style> <script data-ad-client="ca-pub-8661640162569507" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-47881 single-format-standard tribe-no-js street-preacher-arnol-falls-ill-again global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-36522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-36522 current-menu-item"><a href="https://eindhovennews.com/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-36523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36523"><a href="https://eindhovennews.com/category/news/112/">112<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36524"><a href="https://eindhovennews.com/category/news/business/">Business<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36525"><a href="https://eindhovennews.com/category/news/education-news/">Education<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36526"><a href="https://eindhovennews.com/category/news/events/">Event News<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36527 current-menu-item"><a href="https://eindhovennews.com/category/news/healthcare-news/">Healthcare<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36528"><a href="https://eindhovennews.com/category/news/kids-news/">Kids<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36529"><a href="https://eindhovennews.com/category/news/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36530"><a href="https://eindhovennews.com/category/news/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36531"><a href="https://eindhovennews.com/category/news/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36532"><a href="https://eindhovennews.com/category/news/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-36533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36533"><a href="https://eindhovennews.com/category/features/">FEATURES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-36534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36534"><a href="https://eindhovennews.com/category/features/112-features/">112<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36535"><a href="https://eindhovennews.com/category/features/business-features/">Business<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://eindhovennews.com/category/features/education/">Education<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://eindhovennews.com/category/features/event-features/">Event Feature<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36538 current-menu-item"><a href="https://eindhovennews.com/category/features/healthcare/">Healthcare<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://eindhovennews.com/category/features/kids/">Kids<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://eindhovennews.com/category/features/lifestyle-features/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://eindhovennews.com/category/features/politics-features/">Politics<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://eindhovennews.com/category/features/sport-features/">Sport<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://eindhovennews.com/category/features/technology-features/">Technology<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-36546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36546"><a href="https://eindhovennews.com/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-36548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36548"><a href="https://eindhovennews.com/events/outtogether/">OUTtogether/SamenUIT<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36547"><a href="https://eindhovennews.com/events/partners/">Cultural Partners<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-44882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44882"><a href="https://eindhovennews.com/category/corona/">CORONA<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36551"><a href="https://eindhovennews.com/contact-3/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-36552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36552"><a href="https://eindhovennews.com/contact-3/contact-form/">Contact form<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36555"><a href="https://eindhovennews.com/contact-3/contact/">News Tips<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36554"><a href="https://eindhovennews.com/contact-3/vacancies/">Vacancies<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36553"><a href="https://eindhovennews.com/contact-3/our-team/">Our Team<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eindhovennews.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">14.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Eindhoven,NL</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Friday, July 3, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eindhovennews.com/">
<img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg" alt="Eindhoven News" />
<span class="td-visual-hidden">Eindhoven News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5efec0ba6fe69_rand td_block_template_1"><style>
.header-img img { max-width: 522px; }
</style>
<div class="header-img" id="eindh-1892673582"><a href="https://eindhovennews.com/category/10th-anniversary/?utm_source=header&#038;utm_medium=banner&#038;utm_campaign=version01" target=&quot;_blank&quot;><img width="695" height="119" src='https://eindhovennews.com/wp-content/uploads/2019/05/banner-10years.png' alt='Eindhoven News 10 years anniversary' /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
.sf-menu a.sf-with-ul {
	padding-right: 13px !important;
}
.td-icon-menu-down {
	display:none;
}
</style>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://eindhovennews.com/">
<img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-white-eindhovennews.svg" alt="Eindhoven News" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://eindhovennews.com/">
<img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg" alt="Eindhoven News" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-36522 current-menu-item"><a href="https://eindhovennews.com/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36533"><a href="https://eindhovennews.com/category/features/">FEATURES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36546"><a href="https://eindhovennews.com/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44882"><a href="https://eindhovennews.com/category/corona/">CORONA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36551"><a href="https://eindhovennews.com/contact-3/">Contact</a></li>
</ul></div><div class="menu-sub-menu-news-container"><ul id="menu-sub-menu-news" class="sf-menu"><li id="menu-item-36577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-36577"><a href="https://eindhovennews.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Daily news in English to connect internationals to the local life</span></a></li>
<li id="menu-item-36578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36578"><a href="https://eindhovennews.com/category/news/112/">112</a></li>
<li id="menu-item-36579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36579"><a href="https://eindhovennews.com/category/news/business/">Business</a></li>
<li id="menu-item-36580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36580"><a href="https://eindhovennews.com/category/news/education-news/">Education</a></li>
<li id="menu-item-36581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36581"><a href="https://eindhovennews.com/category/news/events/">Event News</a></li>
<li id="menu-item-36582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36582 current-menu-item"><a href="https://eindhovennews.com/category/news/healthcare-news/">Healthcare</a></li>
<li id="menu-item-36583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36583"><a href="https://eindhovennews.com/category/news/kids-news/">Kids</a></li>
<li id="menu-item-36584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36584"><a href="https://eindhovennews.com/category/news/lifestyle/">Lifestyle</a></li>
<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://eindhovennews.com/category/news/politics/">Politics</a></li>
<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://eindhovennews.com/category/news/sport/">Sport</a></li>
<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://eindhovennews.com/category/news/technology/">Technology</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eindhovennews.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eindhovennews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NEWS" class="entry-crumb" href="https://eindhovennews.com/category/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Healthcare" class="entry-crumb" href="https://eindhovennews.com/category/news/healthcare-news/">Healthcare</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Street preacher Arnol falls ill again</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-47881" class="post-47881 post type-post status-publish format-standard has-post-thumbnail hentry category-healthcare-news category-lifestyle category-news tag-arnol-kox tag-community tag-eindhoven tag-gemeente tag-illness tag-support" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eindhovennews.com/category/news/">NEWS</a></li><li class="entry-category"><a href="https://eindhovennews.com/category/news/healthcare-news/">Healthcare</a></li><li class="entry-category"><a href="https://eindhovennews.com/category/news/lifestyle/">Lifestyle</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Street preacher Arnol falls ill again</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://eindhovennews.com/author/rachael/">Rachael</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-02T20:41:33+00:00">July 2, 2020</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d.jpg" data-caption="Photo credit: Studio040"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d-696x392.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d-696x392.jpg 696w, https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d-300x169.jpg 300w, https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d-1024x576.jpg 1024w, https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d-768x432.jpg 768w, https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="arnol kox, eindhoven, preacher" title="studio040- free use- arnol kox" /></a><figcaption class="wp-caption-text">Photo credit: Studio040</figcaption></figure></div>
<p><strong>Arnol Kox, Eindhoven&#8217;s famous street preacher, has fallen in again. According to Eindhovens Dagblad, a local newspaper, Arnol was told by doctors that he does not have long left to live.</strong></p>
<p>Eindhoven Dagsblad states that Arnol has leukemia. He is currently at home, being cared for by his wife, Gerrie Diederen. Arnol and Gerrie preferred him to be at home rather than in a hospital or hospice.</p>
<p>Arnol was seriously ill and thought to be close to death back in October 2019, when he was diagnosed with a bone marrow disease.</p>
<p>Yasin Torunoglu, a councillor for Eindhoven city council, has begun collecting well wishes for Arnol on his <a href="https://www.facebook.com/yasin.torunoglu/posts/10163873273015302">Facebook page</a>. ‘I would like to let Arnol know that we, as Eindhoven, love him. I want him to know that he will be missed when he goes. He will live on, not only in heaven like he longed for, but also in the hearts and memories of the people of Eindhoven,’ says Torunoglu.</p>
<p>Torunoglu invites people to send him a message for Arnol. He will turn them into cards to deliver to Arnol. Messages can be sent to Eindhoven city council (Gemeente Eindhoven) to the attention of Yasin Torunoglu.</p>
<p><strong> </strong></p>
<p>Source: <a href="https://studio040.nl/nieuws/artikel/wethouder-torunoglu-verzamelt-kaartjes-voor-zieke-arnol-kox">Studio040</a></p>
<p>Translation: Rachael Vickerman</p>
<div class="eindh-beneath-article" style="text-align: center; " id="eindh-760812631"><div class="eindh-adlabel">Advertisement</div><div style="text-align: center; " class="ehvnad" id="eindh-480747132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-8661640162569507" data-ad-slot="7785730023"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Street preacher Arnol falls ill again %0A%0A https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feindhovennews.com%2Fnews%2F2020%2F07%2Fstreet-preacher-arnol-falls-ill-again%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Street+preacher+Arnol+falls+ill+again&url=https%3A%2F%2Feindhovennews.com%2Fnews%2F2020%2F07%2Fstreet-preacher-arnol-falls-ill-again%2F&via=eindhovennews_">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/&title=Street preacher Arnol falls ill again">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#16296563747c7375622b4562647373623666647377757e736436576478797a3670777a7a65367f7a7a367771777f78307479726f2b7e626266652c3939737f78727e79607378787361653875797b39787361653924262426392621396562647373623b66647377757e73643b776478797a3b70777a7a653b7f7a7a3b7771777f7839">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://eindhovennews.com/corona/2020/07/overview-of-corona-measures-taken-by-eindhoven-municipality/">Overview of corona measures taken by Eindhoven Municipality</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://eindhovennews.com/news/2020/07/new-publication-provides-overview-of-coronavirus-measures/">New publication provides overview of coronavirus measures</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eindhovennews.com/author/rachael/">Rachael</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rachael"></span><meta itemprop="datePublished" content="2020-07-02T20:41:33+00:00"><meta itemprop="dateModified" content="2020-07-02T20:41:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eindhovennews.com/news/2020/07/street-preacher-arnol-falls-ill-again/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg"></span><meta itemprop="name" content="Eindhoven News"></span><meta itemprop="headline " content="Street preacher Arnol falls ill again"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eindhovennews.com/wp-content/uploads/2020/07/b9b88e5c-cd64-43ec-8c37-232b5903370d.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5efec0ba7af12_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5efec0ba7af12"><h4 class="block-title td-block-title"><a href="https://eindhovennews.com/category/news/healthcare-news/" class="td-pulldown-size">LATEST Healthcare</a></h4><div id="td_uid_6_5efec0ba7af12" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/news/2020/07/own-syringe-factory-catharina-hospital/" rel="bookmark" class="td-image-wrap" title="Own &#8216;syringe factory&#8217; Catharina Hospital"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/07/1cb3f6f5-375c-4ec3-8b3a-ed408399f027-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/07/1cb3f6f5-375c-4ec3-8b3a-ed408399f027-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2020/07/1cb3f6f5-375c-4ec3-8b3a-ed408399f027-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Catharina Hospital" title="Own &#8216;syringe factory&#8217; Catharina Hospital" /></a></div> <a href="https://eindhovennews.com/category/news/healthcare-news/" class="td-post-category">Healthcare</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2020/07/own-syringe-factory-catharina-hospital/" rel="bookmark" title="Own &#8216;syringe factory&#8217; Catharina Hospital">Own &#8216;syringe factory&#8217; Catharina Hospital</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/news/2020/06/catharina-hospital-recognised-as-top-clinical-setting/" rel="bookmark" class="td-image-wrap" title="Catharina Hospital recognised as top clinical setting"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/06/20200624-Francoise_van_de_Ven_en_Evert_Koldewijn_Catharina_Ziekenhuis-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/06/20200624-Francoise_van_de_Ven_en_Evert_Koldewijn_Catharina_Ziekenhuis-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2020/06/20200624-Francoise_van_de_Ven_en_Evert_Koldewijn_Catharina_Ziekenhuis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Catharina Hospital recognised as top clinical setting" /></a></div> <a href="https://eindhovennews.com/category/news/healthcare-news/" class="td-post-category">Healthcare</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2020/06/catharina-hospital-recognised-as-top-clinical-setting/" rel="bookmark" title="Catharina Hospital recognised as top clinical setting">Catharina Hospital recognised as top clinical setting</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/news/2020/06/e1000-bonus-for-care-workers-announced/" rel="bookmark" class="td-image-wrap" title="€1000 bonus for care workers announced"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/04/woman-in-blue-shirt-wearing-face-mask-3881247-1024x683-1-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/04/woman-in-blue-shirt-wearing-face-mask-3881247-1024x683-1-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2020/04/woman-in-blue-shirt-wearing-face-mask-3881247-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nurses in medical homes struggle for PPE&#039;s" title="€1000 bonus for care workers announced" /></a></div> <a href="https://eindhovennews.com/category/corona/" class="td-post-category">CORONA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2020/06/e1000-bonus-for-care-workers-announced/" rel="bookmark" title="€1000 bonus for care workers announced">€1000 bonus for care workers announced</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/corona/2020/06/anti-corona-measures-further-relaxed-large-gatherings-possible/" rel="bookmark" class="td-image-wrap" title="Anti-corona measures further relaxed: large gatherings possible"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/06/3223961-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/06/3223961-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2020/06/3223961-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CoVID-19 Press conference 24 June" title="Anti-corona measures further relaxed: large gatherings possible" /></a></div> <a href="https://eindhovennews.com/category/corona/" class="td-post-category">CORONA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/corona/2020/06/anti-corona-measures-further-relaxed-large-gatherings-possible/" rel="bookmark" title="Anti-corona measures further relaxed: large gatherings possible">Anti-corona measures further relaxed: large gatherings possible</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/corona/2020/06/home-care-company-will-lose-millions/" rel="bookmark" class="td-image-wrap" title="Home care company will lose millions"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/06/markus-spiske-ls2rTqdQcoA-unsplash-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/06/markus-spiske-ls2rTqdQcoA-unsplash-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2020/06/markus-spiske-ls2rTqdQcoA-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Home care company will lose millions" /></a></div> <a href="https://eindhovennews.com/category/corona/" class="td-post-category">CORONA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/corona/2020/06/home-care-company-will-lose-millions/" rel="bookmark" title="Home care company will lose millions">Home care company will lose millions</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/corona/2020/06/nursing-home-trial-successful-measures-can-be-extended/" rel="bookmark" class="td-image-wrap" title="Nursing home trial successful; more visitors now allowed"><img width="218" height="122" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2017/04/vitalis-ouderen-2.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2017/04/vitalis-ouderen-2.jpg 1228w, https://eindhovennews.com/wp-content/uploads/2017/04/vitalis-ouderen-2-300x169.jpg 300w, https://eindhovennews.com/wp-content/uploads/2017/04/vitalis-ouderen-2-768x432.jpg 768w, https://eindhovennews.com/wp-content/uploads/2017/04/vitalis-ouderen-2-1024x575.jpg 1024w, https://eindhovennews.com/wp-content/uploads/2017/04/vitalis-ouderen-2-715x400.jpg 715w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nursing home trial successful; more visitors now allowed" /></a></div>  <a href="https://eindhovennews.com/category/corona/" class="td-post-category">CORONA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/corona/2020/06/nursing-home-trial-successful-measures-can-be-extended/" rel="bookmark" title="Nursing home trial successful; more visitors now allowed">Nursing home trial successful; more visitors now allowed</a></h3> </div>
</div>
</div> </div></div></div>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2020/07/street-preacher-arnol-falls-ill-again/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eindhovennews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="h-captcha" data-sitekey="22f490d6-8ef2-40de-9661-5c7867dffe75" data-theme="light" data-size="normal">
</div>
<input type="hidden" id="hcaptcha_comment_form_nonce" name="hcaptcha_comment_form_nonce" value="845f05f22f" /><input type="hidden" name="_wp_http_referer" value="/news/2020/07/street-preacher-arnol-falls-ill-again/" /><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30cd4e0daf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_2 td_block_widget td_uid_6_5efec0ba7e3d0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"><div class="td-block-title-wrap">
<h4 class="block-title td-block-title"><a href="https://eindhovennews.com/category/features/healthcare/" class="td-pulldown-size">FEATURES | HEALTHCARE</a></h4>
</div><div id="td_uid_6_5efec0ba7e3d0" class="td_block_inner">
<div class="td-block-span12">
 <div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/features/2020/06/tu-e-contest-2020-winners-announced/" rel="bookmark" class="td-image-wrap" title="TU/e contest 2020 winners announced"><img width="324" height="160" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/06/Awards-1-324x160.jpeg" alt="" title="TU/e contest 2020 winners announced" /></a></div> <a href="https://eindhovennews.com/category/features/business-features/" class="td-post-category">Business</a> </div>
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/features/2020/06/tu-e-contest-2020-winners-announced/" rel="bookmark" title="TU/e contest 2020 winners announced">TU/e contest 2020 winners announced</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T11:31:30+00:00">June 11, 2020</time></span> </div>
<div class="td-excerpt">
The TU/e Contest is an initiative of TU/e innovation Space. It is a contest for entrepreneurial engineers with international ambitions.  The teams coached by... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eindhovennews.com/features/2020/05/towards-immunity-isolate-the-fish-or-clean-the-bowl/" rel="bookmark" class="td-image-wrap" title="Towards immunity &#8211;  isolate the fish or clean the bowl?"><img width="100" height="70" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/05/Detox-LinkedIn-100x70.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/05/Detox-LinkedIn-100x70.jpg 100w, https://eindhovennews.com/wp-content/uploads/2020/05/Detox-LinkedIn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="terrain-theory, germ-theory" title="Towards immunity &#8211;  isolate the fish or clean the bowl?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/features/2020/05/towards-immunity-isolate-the-fish-or-clean-the-bowl/" rel="bookmark" title="Towards immunity &#8211;  isolate the fish or clean the bowl?">Towards immunity &#8211; isolate the fish or clean the bowl?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T13:10:43+00:00">May 18, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eindhovennews.com/features/2020/05/fight-back-covid-19/" rel="bookmark" class="td-image-wrap" title="How do they fight back COVID-19?"><img width="100" height="70" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/05/mask-4934337_1280-100x70.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/05/mask-4934337_1280-100x70.jpg 100w, https://eindhovennews.com/wp-content/uploads/2020/05/mask-4934337_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Covid19" title="How do they fight back COVID-19?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/features/2020/05/fight-back-covid-19/" rel="bookmark" title="How do they fight back COVID-19?">How do they fight back COVID-19?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T13:21:14+00:00">May 11, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eindhovennews.com/features/2020/05/mothers-day-musings-during-the-pandemic/" rel="bookmark" class="td-image-wrap" title="Mother&#8217;s day musings during the pandemic"><img width="100" height="70" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/05/chema-photo-ZJqO6ddBpic-unsplash-2-100x70.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/05/chema-photo-ZJqO6ddBpic-unsplash-2-100x70.jpg 100w, https://eindhovennews.com/wp-content/uploads/2020/05/chema-photo-ZJqO6ddBpic-unsplash-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mother&#8217;s day musings during the pandemic" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/features/2020/05/mothers-day-musings-during-the-pandemic/" rel="bookmark" title="Mother&#8217;s day musings during the pandemic">Mother&#8217;s day musings during the pandemic</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T02:09:09+00:00">May 10, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eindhovennews.com/corona/2020/05/is-domestic-stress-or-violence-an-issue-in-your-relationship/" rel="bookmark" class="td-image-wrap" title="Is domestic stress or violence an issue in your relationship?"><img width="100" height="70" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/05/pexels-Polina-Zimmerman-100x70.jpeg" srcset="https://eindhovennews.com/wp-content/uploads/2020/05/pexels-Polina-Zimmerman-100x70.jpeg 100w, https://eindhovennews.com/wp-content/uploads/2020/05/pexels-Polina-Zimmerman-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Domestic stress" title="Is domestic stress or violence an issue in your relationship?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/corona/2020/05/is-domestic-stress-or-violence-an-issue-in-your-relationship/" rel="bookmark" title="Is domestic stress or violence an issue in your relationship?">Is domestic stress or violence an issue in your relationship?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T18:04:59+00:00">May 8, 2020</time></span> </div>
</div>
</div>
</div> </div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
</div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5efec0ba8028e_rand td_block_template_1"><span class="td-adspot-title">Sponsored</span><div class="ads">
<style>
.ads img {
max-width: 250px;
max-height: 250px;
margin: 0 auto 15px;
}
.ads-small img {
display: inline-block;
width: 45%;
margin: 0 1% 1% 1%;
vertical-align: middle
}
</style>
<a href="https://www.onlinecarparts.co.uk/" target=&quot;_blank&quot;><img width="300" height="100" src='https://eindhovennews.com/wp-content/uploads/2017/12/onlinecarparts.co_.uk-300x100-px.gif' alt='' /></a>
<div class="ads-small"><img width="125" height="36" src='https://eindhovennews.com/wp-content/uploads/2019/05/Omroep-Brabant-logo-125x125.png' alt='' /><a href="https://www.mb-online.nl/" target=&quot;_blank&quot;><img width="2501" height="250" src='https://eindhovennews.com/wp-content/uploads/2019/01/MB-Online-logo-SEO-workshop.png' alt='MB-Online' /></a><a href="http://www.local-life.com/eindhoven/" target=&quot;_blank&quot;><img width="1200" height="342" src='https://eindhovennews.com/wp-content/uploads/2016/12/local_life_eindhoven.png' alt='' /></a><a href="http://expatspousesinitiative.org/" target=&quot;_blank&quot;><img width="250" height="108" src='https://eindhovennews.com/wp-content/uploads/2019/02/Logo-Expat-Spouses-Initiative.png' alt='' /></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5efec0ba8121d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5efec0ba8121d"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5efec0ba8121d = new tdBlock();
block_td_uid_4_5efec0ba8121d.id = "td_uid_4_5efec0ba8121d";
block_td_uid_4_5efec0ba8121d.atts = '{"custom_title":"Our Associates","custom_url":"https:\/\/eindhovennews.com\/category\/associates\/","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5efec0ba8121d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5efec0ba8121d_rand","tdc_css_class_style":"td_uid_4_5efec0ba8121d_rand_style"}';
block_td_uid_4_5efec0ba8121d.td_column_number = "1";
block_td_uid_4_5efec0ba8121d.block_type = "td_block_15";
block_td_uid_4_5efec0ba8121d.post_count = "4";
block_td_uid_4_5efec0ba8121d.found_posts = "8";
block_td_uid_4_5efec0ba8121d.header_color = "#";
block_td_uid_4_5efec0ba8121d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5efec0ba8121d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5efec0ba8121d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://eindhovennews.com/category/associates/" class="td-pulldown-size">Our Associates</a></h4></div><div id=td_uid_4_5efec0ba8121d class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2017/07/stoit-groep-rental-property/" rel="bookmark" class="td-image-wrap" title="Stoit Groep &#8211; Rental property"><img width="218" height="123" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3.jpg 1510w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-300x169.jpg 300w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-768x433.jpg 768w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-1024x578.jpg 1024w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-715x400.jpg 715w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stoit Groep &#8211; Rental property" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2017/07/stoit-groep-rental-property/" rel="bookmark" title="Stoit Groep &#8211; Rental property">Stoit Groep &#8211; Rental property</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2019/09/medusa-always-a-suitable-web-solution/" rel="bookmark" class="td-image-wrap" title="Medusa • always a suitable web solution"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2019/09/letusbeyourguide_ehvnws-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2019/09/letusbeyourguide_ehvnws-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2019/09/letusbeyourguide_ehvnws-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medusa • always a suitable web solution" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2019/09/medusa-always-a-suitable-web-solution/" rel="bookmark" title="Medusa • always a suitable web solution">Medusa • always a suitable web solution</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2016/11/outtogether/" rel="bookmark" class="td-image-wrap" title="OUTtogetherCalendar"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2016/11/latest-logo-Oct-2018-sq-218x150.png" srcset="https://eindhovennews.com/wp-content/uploads/2016/11/latest-logo-Oct-2018-sq-218x150.png 218w, https://eindhovennews.com/wp-content/uploads/2016/11/latest-logo-Oct-2018-sq-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OUTtogetherCalendar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2016/11/outtogether/" rel="bookmark" title="OUTtogetherCalendar">OUTtogetherCalendar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2018/08/mgmaker-3d-printing-and-design/" rel="bookmark" class="td-image-wrap" title="MGmaker 3D printing and design"><img width="218" height="143" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2018/08/main-pic-2.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2018/08/main-pic-2.jpg 1320w, https://eindhovennews.com/wp-content/uploads/2018/08/main-pic-2-300x196.jpg 300w, https://eindhovennews.com/wp-content/uploads/2018/08/main-pic-2-768x503.jpg 768w, https://eindhovennews.com/wp-content/uploads/2018/08/main-pic-2-1024x670.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MGmaker 3D printing and design" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2018/08/mgmaker-3d-printing-and-design/" rel="bookmark" title="MGmaker 3D printing and design">MGmaker 3D printing and design</a></h3>
</div>
</div> </div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5efec0ba8121d" data-td_block_id="td_uid_4_5efec0ba8121d">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Our purpose</span></h4> <div class="textwidget"><div>By providing daily news updates, we aim to connect international people living in Eindhoven to Eindhoven&#8217;s people, organisations and society. Through this connection, we enable internationals to take part in Eindhoven&#8217;s society and to feel at home. <a href="/about-us/">Read More</a></div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook" rel="noopener noreferrer">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram" rel="noopener noreferrer">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span><span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="LinkedIn" rel="noopener noreferrer">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter" rel="noopener noreferrer">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-24190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-24190"><a href="https://eindhovennews.com/about-us/">About Us</a></li>
<li id="menu-item-24191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24191"><a href="https://eindhovennews.com/mission/">Vision &#038; Mission</a></li>
<li id="menu-item-24192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24192"><a href="https://eindhovennews.com/contact-3/our-team/">Our Team</a></li>
<li id="menu-item-24196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24196"><a href="https://eindhovennews.com/category/associates/">Associates</a></li>
<li id="menu-item-24194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24194"><a href="https://eindhovennews.com/advertising/">Advertising</a></li>
<li id="menu-item-24195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24195"><a href="https://eindhovennews.com/about-us/support-us/">Support Us</a></li>
<li id="menu-item-24193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24193"><a href="https://eindhovennews.com/contact-3/vacancies/">Vacancies</a></li>
</ul></div></aside> </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2009 - 2020 Eindhoven News. <a href="https://eindhovennews.com/general-terms-and-conditions/">Terms and conditions</a>, <a href="https://eindhovennews.com/privacy-policy/">Privacy policy</a>. </div>
</div>
</div>
</div>
</div>
<script>
		var advanced_ads_ga_UID = 'UA-82511009-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--googleoff: all--><div id="cookie-law-info-bar"><span>Eindhoven News uses cookies to improve your experience. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">More info</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary
</a>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#272727","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#333333","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/eindhovennews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='//hcaptcha.com/1/api.js?hl&#038;ver=1.5.1'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Eindhoven,NL","api_location":"Gemeente Eindhoven","api_language":"en","api_key":"ffa61c3a8b0c84b849b87c0ed59ed825","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[14.2,57.5],"today_humidity":87,"today_wind_speed":[4.1,2.5],"today_min":[13.9,57],"today_max":[14.4,58],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1593756000,"day_name":"Fri","day_temp":[22,71],"owm_day_index":0},{"timestamp":1593820800,"day_name":"Sat","day_temp":[19,66],"owm_day_index":6},{"timestamp":1593907200,"day_name":"Sun","day_temp":[20,69],"owm_day_index":14},{"timestamp":1593993600,"day_name":"Mon","day_temp":[18,64],"owm_day_index":22},{"timestamp":1594080000,"day_name":"Tue","day_temp":[18,65],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eindhovennews.com/wp-content/themes/eindhovennews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eindhovennews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5efec0ba859a0"></textarea>
<div id="td_live_css_uid_1_5efec0ba859a0" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5efec0ba859a0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5efec0ba859a0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>