<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>First eco-village to be built in Veldhoven this summer - Eindhoven News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://eindhovennews.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Business, Business, Education, Education, FEATURES, Kids, Kids, Lifestyle, Lifestyle, NEWS - In the municipality of Veldhoven, the construction of Eco-village &#039;Klein Oers&#039; will probably start coming summer. It is the first eco-village in the - First eco-village to be built in Veldhoven this summer" />
	<link rel="canonical" href="https://eindhovennews.com/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="First eco-village to be built in Veldhoven this summer - Eindhoven News" />
	<meta property="og:description" content="Business, Business, Education, Education, FEATURES, Kids, Kids, Lifestyle, Lifestyle, NEWS - In the municipality of Veldhoven, the construction of Eco-village &#039;Klein Oers&#039; will probably start coming summer. It is the first eco-village in the - First eco-village to be built in Veldhoven this summer" />
	<meta property="og:url" content="https://eindhovennews.com/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/" />
	<meta property="og:site_name" content="Eindhoven News" />
	<meta property="article:publisher" content="https://www.facebook.com/eindhovennews" />
	<meta property="article:published_time" content="2022-01-07T17:54:49+00:00" />
	<meta property="article:modified_time" content="2022-01-07T18:10:25+00:00" />
	<meta property="og:image" content="https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021.jpg" />
	<meta property="og:image:width" content="1616" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@eindhovennews_" />
	<meta name="twitter:site" content="@eindhovennews_" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//hcaptcha.com' />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; Feed" href="https://eindhovennews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; Comments Feed" href="https://eindhovennews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Eindhoven News &raquo; iCal Feed" href="https://eindhovennews.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; First eco-village to be built in Veldhoven this summer Comments Feed" href="https://eindhovennews.com/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eindhovennews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eindhovennews.com is managing ads with Advanced Ads --><script id="eindh-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://eindhovennews.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eindhovennews.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://eindhovennews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eindhovennews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eindhovennews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://eindhovennews.com/wp-content/themes/Newspaper/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://eindhovennews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://eindhovennews.com/wp-content/themes/eindhovennews/style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#272727","border_on":"","button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#333333","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/eindhovennews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.13.1' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://eindhovennews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eindhovennews.com/wp-json/wp/v2/posts/63671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eindhovennews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eindhovennews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://eindhovennews.com/?p=63671' />
<link rel="alternate" type="application/json+oembed" href="https://eindhovennews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feindhovennews.com%2Ffeatures%2F2022%2F01%2Ffirst-eco-village-to-be-built-in-veldhoven-this-summer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eindhovennews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feindhovennews.com%2Ffeatures%2F2022%2F01%2Ffirst-eco-village-to-be-built-in-veldhoven-this-summer%2F&#038;format=xml" />
		<style>
			.h-captcha:not([data-size="invisible"]) {
				margin-bottom: 2rem;
			}
			.elementor-field-type-hcaptcha .elementor-field {
				background: transparent !important;
			}
			.elementor-field-type-hcaptcha .h-captcha {
				margin-bottom: -9px;
			}
		</style>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://eindhovennews.com"><link rel="https://theeventscalendar.com/" href="https://eindhovennews.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["business","business-features","education","education-news","features","kids","kids-news","lifestyle","lifestyle-features","news"],"pageAttributes":["bosackers","carola-schouten","cynthia-van-schendel","eautarcie","joseph-jenkins","joseph-orszag","klein-oers","permaculture","ronald-rovers","tue","university-of-hasselt","university-of-mons-hainaut","veldhoven-municipality","woonstichting-thuis","zilverackers"],"pagePostAuthor":"Editor"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P99XP3P');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eindhovennews.com\/wp-admin\/","wpRestNonce":"27c22ee43d","wpRestUrl":"https:\/\/eindhovennews.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eindhovennews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eindhovennews.com/category/news/",
                                "name": "NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eindhovennews.com/category/news/business/",
                                "name": "Business"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eindhovennews.com/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/",
                                "name": "First eco-village to be built in Veldhoven this summer"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	<script data-ad-client="ca-pub-8661640162569507" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-63671 single-format-standard tribe-no-js page-template-home-www-www-eindhovennews-com-data-wp-content-themes-newspaper-page-php first-eco-village-to-be-built-in-veldhoven-this-summer global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-36522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-36522 current-menu-item"><a href="https://eindhovennews.com/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36523"><a href="https://eindhovennews.com/category/news/112/">112<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36524"><a href="https://eindhovennews.com/category/news/business/">Business<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36525"><a href="https://eindhovennews.com/category/news/education-news/">Education<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36526"><a href="https://eindhovennews.com/category/news/events/">Event News<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36527"><a href="https://eindhovennews.com/category/news/healthcare-news/">Healthcare<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36528"><a href="https://eindhovennews.com/category/news/kids-news/">Kids<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36529"><a href="https://eindhovennews.com/category/news/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36530"><a href="https://eindhovennews.com/category/news/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36531"><a href="https://eindhovennews.com/category/news/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36532"><a href="https://eindhovennews.com/category/news/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-36533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36533 current-menu-item"><a href="https://eindhovennews.com/category/features/">FEATURES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36534"><a href="https://eindhovennews.com/category/features/112-features/">112<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36535"><a href="https://eindhovennews.com/category/features/business-features/">Business<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36536"><a href="https://eindhovennews.com/category/features/education/">Education<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://eindhovennews.com/category/features/event-features/">Event Feature<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36538"><a href="https://eindhovennews.com/category/features/healthcare/">Healthcare<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36539"><a href="https://eindhovennews.com/category/features/kids/">Kids<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36540"><a href="https://eindhovennews.com/category/features/lifestyle-features/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://eindhovennews.com/category/features/politics-features/">Politics<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542"><a href="https://eindhovennews.com/category/features/sport-features/">Sport<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://eindhovennews.com/category/features/technology-features/">Technology<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-51871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51871"><a href="https://eindhovennews.com/events/">EVENTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51874"><a target="_blank" href="https://enevents.samenuitagenda.nl/en/">EN EVENTS PLATFORM<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-51872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51872"><a href="https://eindhovennews.com/events/outtogether/">OUTtogether/ SamenUIT<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-51873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a href="https://eindhovennews.com/events/partners/">Cultural Partners<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-44882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44882"><a href="https://eindhovennews.com/category/corona/">CORONA<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36551"><a href="https://eindhovennews.com/contact-3/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36552"><a href="https://eindhovennews.com/contact-3/contact-form/">Contact form<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36555"><a href="https://eindhovennews.com/contact-3/contact/">News Tips<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36554"><a href="https://eindhovennews.com/contact-3/vacancies/">Vacancies<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36553"><a href="https://eindhovennews.com/contact-3/our-team/">Our Team<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://eindhovennews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Eindhoven,NL</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Saturday, January 8, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://eindhovennews.com/">
                <img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg" alt="Eindhoven News"/>
                <span class="td-visual-hidden">Eindhoven News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61d94c0ea2aed_rand td_block_template_1"><style>
.header-img img { max-width: 522px; }
</style>
<img src="https://eindhovennews.com/wp-content/uploads/2021/05/Red-12-yrs-in-service-header-website-454x80-1.jpg" alt=""  width="454" height="80"   /></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <style>
.sf-menu a.sf-with-ul {
	padding-right: 13px !important;
}
.td-icon-menu-down {
	display:none;
}
</style>
<div id="td-header-menu" role="navigation">
	<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
	<div class="td-main-menu-logo td-logo-in-header">
				<a class="td-mobile-logo td-sticky-mobile" href="https://eindhovennews.com/">
			<img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-white-eindhovennews.svg" alt="Eindhoven News"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://eindhovennews.com/">
			<img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg" alt="Eindhoven News"/>
		</a>
		</div>
	<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-36522 current-menu-item"><a href="https://eindhovennews.com/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36533 current-menu-item"><a href="https://eindhovennews.com/category/features/">FEATURES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51871"><a href="https://eindhovennews.com/events/">EVENTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44882"><a href="https://eindhovennews.com/category/corona/">CORONA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36551"><a href="https://eindhovennews.com/contact-3/">Contact</a></li>
</ul></div><div class="menu-sub-menu-features-container"><ul id="menu-sub-menu-features" class="sf-menu"><li id="menu-item-36566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-36566"><a href="https://eindhovennews.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Daily news in English to connect internationals to the local life</span></a></li>
<li id="menu-item-36567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36567"><a href="https://eindhovennews.com/category/features/112-features/">112</a></li>
<li id="menu-item-36568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36568"><a href="https://eindhovennews.com/category/features/business-features/">Business</a></li>
<li id="menu-item-36569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36569"><a href="https://eindhovennews.com/category/features/education/">Education</a></li>
<li id="menu-item-36570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36570"><a href="https://eindhovennews.com/category/features/event-features/">Event Feature</a></li>
<li id="menu-item-36571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36571"><a href="https://eindhovennews.com/category/features/healthcare/">Healthcare</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36572"><a href="https://eindhovennews.com/category/features/kids/">Kids</a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36573"><a href="https://eindhovennews.com/category/features/lifestyle-features/">Lifestyle</a></li>
<li id="menu-item-36574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36574"><a href="https://eindhovennews.com/category/features/politics-features/">Politics</a></li>
<li id="menu-item-36575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36575"><a href="https://eindhovennews.com/category/features/sport-features/">Sport</a></li>
<li id="menu-item-36576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36576"><a href="https://eindhovennews.com/category/features/technology-features/">Technology</a></li>
</ul></div></div>


	<div class="header-search-wrap">
		<div class="td-search-btns-wrap">
			<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
			<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
		</div>

		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://eindhovennews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eindhovennews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NEWS" class="entry-crumb" href="https://eindhovennews.com/category/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Business" class="entry-crumb" href="https://eindhovennews.com/category/news/business/">Business</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">First eco-village to be built in Veldhoven this summer</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63671" class="post-63671 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-business-features category-education category-education-news category-features category-kids category-kids-news category-lifestyle category-lifestyle-features category-news tag-bosackers tag-carola-schouten tag-cynthia-van-schendel tag-eautarcie tag-joseph-jenkins tag-joseph-orszag tag-klein-oers tag-permaculture tag-ronald-rovers tag-tue tag-university-of-hasselt tag-university-of-mons-hainaut tag-veldhoven-municipality tag-woonstichting-thuis tag-zilverackers" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://eindhovennews.com/category/news/">NEWS</a></li><li class="entry-category"><a  href="https://eindhovennews.com/category/features/business-features/">Business</a></li><li class="entry-category"><a  href="https://eindhovennews.com/category/features/">FEATURES</a></li><li class="entry-category"><a  href="https://eindhovennews.com/category/news/education-news/">Education</a></li><li class="entry-category"><a  href="https://eindhovennews.com/category/news/kids-news/">Kids</a></li><li class="entry-category"><a  href="https://eindhovennews.com/category/features/lifestyle-features/">Lifestyle</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">First eco-village to be built in Veldhoven this summer</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://eindhovennews.com/author/admin/">Editor</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-07T18:54:49+00:00" >7 January 2022</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021.jpg" data-caption="Photo Credit: Klein Oers/Anne Diepenbrock"><img width="696" height="465" class="entry-thumb td-modal-image" src="https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021-696x465.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021-696x465.jpg 696w, https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021-300x200.jpg 300w, https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021-1024x684.jpg 1024w, https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021-768x513.jpg 768w, https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021-1536x1027.jpg 1536w, https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021.jpg 1616w" sizes="(max-width: 696px) 100vw, 696px" alt="Eco-village Klein Oers" title="Klein Oers"/></a><figcaption class="wp-caption-text">Photo Credit: Klein Oers/Anne Diepenbrock</figcaption></figure></div>
        <p><strong>In the municipality of Veldhoven, the construction of Eco-village &#8216;Klein Oers&#8217; will probably start coming summer. It is the first eco-village in the Southeast Brabant and Eindhoven region. Forty fully sustainable homes will be built for young people, families with children and elderly.</strong></p>
<p>Klein (small) Oers will be an eco-neighbourhood for all ages. There is room for young people, young families, single parents, couples without children, singles and the elderly. All ages will be represented. At the moment, the initiators are looking for buyers, especially young people, families and people over 70. &#8216;Friends&#8217; of Klein Oers are also welcome. The village is looking for volunteers, donors and investors.</p>
<p>The project is part of the Bosackers Gehucht (hamlet) in the Zilverackers district that will be realised through collective private commissioning. Klein Oers is an initiative of the Association of &#8216;Ecodorp Klein Oers&#8217; and &#8216;Woonstichting (housing foundation) &#8216;thuis&#8217;. Both the Municipality of Veldhoven and Woonstichting &#8216;thuis are very pleased. At a time when the housing market is under enormous pressure and no one can ignore sustainability anymore, a leading project such as Klein Oers is an enrichment within the municipality of Veldhoven and an example for many.</p>
<h3>Pioneering</h3>
<p>The houses of the project will be built of wood, straw and loam that comes as much as possible from the immediate vicinity. The sanitary management and the energy supply are particularly pioneering. The fourty homes will have more than excellent insulation, which means that heating is hardly necessary. What is still needed comes from the sun and from a heat buffer. Advice was given from Professor Ronald Rovers, who is affiliated with TU/e, among others, and is a visiting professor at the University of Hasselt. For sanitary management they contacted Eautarcie. This is an organization founded by Professor Joseph Országh, who died last year, who was affiliated with the University of Mons Hainaut. They provided advice on the selective treatment of &#8216;grey&#8217; wastewater.</p>
<p>Following on from the circular agriculture pursued by outgoing minister Schouten, the contents of the toilets will soon no longer be seen as waste but as raw materials. Nowadays there is a sophisticated composting method for this, developed by the American Joseph Jenkins. A method that is not only sustainable, but also safe. The fact that this is applied to a project of forty homes is unique in the Netherlands.</p>
<h3>Urgency</h3>
<p>Before 2030, 1 million new homes must be built in the Netherlands because of the housing shortage. The rising costs caused by the scarcity of raw materials and the problems with nitrogen emissions show that we can no longer ignore sustainability. Initiatives such as Klein Oers are a ready-made answer to the great demand for affordable and sustainable homes that can be realised quickly.</p>
<h3>Permaculture</h3>
<p>The garden will be set up to grow your own food according to the principle of permaculture. This means that the community will be partly self-sufficient in this way. In addition to the forty homes, there will be a village hall that will house facilities such as washing machines and tools and above all will serve as a meeting place for residents and local residents.</p>
<figure id="attachment_63673" aria-describedby="caption-attachment-63673" style="width: 1024px" class="wp-caption alignleft"><img loading="lazy" class="size-full wp-image-63673" src="https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers2_foto_anne_diepenbrock2021.jpeg" alt="Eco-village Klein Oers" width="1024" height="768" srcset="https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers2_foto_anne_diepenbrock2021.jpeg 1024w, https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers2_foto_anne_diepenbrock2021-300x225.jpeg 300w, https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers2_foto_anne_diepenbrock2021-768x576.jpeg 768w, https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers2_foto_anne_diepenbrock2021-696x522.jpeg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-63673" class="wp-caption-text">Photo credit: Klein Oers/Anne Diepenbrock</figcaption></figure>
<h3>Initiative</h3>
<p>The Klein Oers initiative started in 2016. Initiator Cynthia van Schendel: “During all these years I have continued to believe in the feasibility of this project. My dream is now coming true.” Van Schendel wants to have more similar projects after Klein Oers. ”I want a more sustainable and social Netherlands and strive for more connection, between people and with nature.”</p>
<p><a href="https://kleinoers.nl/" target="_blank" rel="noopener">Klein Oers</a> (in Dutch) is intended to be built on the Eindhovensebaan, close to the roundabout, the crematorium and the Zilverbaan. For the time being, the plan is to realize 16 owner-occupied homes (partly socially owned) and 24 social rental homes.</p>
<p>Translation and editing: Irene Martens</p>
<div class="eindh-beneath-article" style="text-align: center; " id="eindh-395615673"><div class="eindh-adlabel">Your advertisement here.</div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="ehvnad" id="eindh-338344760"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8661640162569507" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-8661640162569507" 
data-ad-slot="7785730023"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=First eco-village to be built in Veldhoven this summer %0A%0A https://eindhovennews.com/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feindhovennews.com%2Ffeatures%2F2022%2F01%2Ffirst-eco-village-to-be-built-in-veldhoven-this-summer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=First+eco-village+to+be+built+in+Veldhoven+this+summer&url=https%3A%2F%2Feindhovennews.com%2Ffeatures%2F2022%2F01%2Ffirst-eco-village-to-be-built-in-veldhoven-this-summer%2F&via=eindhovennews_">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eindhovennews.com/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/&title=First eco-village to be built in Veldhoven this summer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=First eco-village to be built in Veldhoven this summer&body=https://eindhovennews.com/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://eindhovennews.com/news/2022/01/possible-data-leak-of-patient-information-at-mmc/">Possible data leak of patient information at MMC</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eindhovennews.com/author/admin/">Editor</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2022-01-07T18:54:49+00:00"><meta itemprop="dateModified" content="2022-01-07T19:10:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eindhovennews.com/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg"></span><meta itemprop="name" content="Eindhoven News"></span><meta itemprop="headline " content="First eco-village to be built in Veldhoven this summer"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eindhovennews.com/wp-content/uploads/2022/01/kleinoers1_foto_anne_diepenbrock2021.jpg"><meta itemprop="width" content="1616"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

	<div class="td_block_wrap td_block_related_posts td_uid_3_61d94c0ea95b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_61d94c0ea95b5"><h4 class="block-title td-block-title"><a href="https://eindhovennews.com/category/news/business/" class="td-pulldown-size">LATEST Business</a></h4><div id="td_uid_6_61d94c0ea95b5" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2022/01/trainer-schmidt-back-to-his-roots-in-car-factory/" rel="bookmark" class="td-image-wrap" title="Trainer Schmidt back to his roots in car factory"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2022/01/f463eef9-0fee-420f-a179-11703691ac97-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2022/01/f463eef9-0fee-420f-a179-11703691ac97-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2022/01/f463eef9-0fee-420f-a179-11703691ac97-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roger Schmidt" title="Trainer Schmidt back to his roots in car factory"/></a></div>                <a href="https://eindhovennews.com/category/news/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2022/01/trainer-schmidt-back-to-his-roots-in-car-factory/" rel="bookmark" title="Trainer Schmidt back to his roots in car factory">Trainer Schmidt back to his roots in car factory</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/corona/2021/12/wine-steward-remon-transferred-to-three-star-restaurant-in-sydney/" rel="bookmark" class="td-image-wrap" title="Wine steward Remon transferred to three-star restaurant in Sydney"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2021/12/9a0d15e6-e626-4a42-8373-a4401795eb08-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2021/12/9a0d15e6-e626-4a42-8373-a4401795eb08-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2021/12/9a0d15e6-e626-4a42-8373-a4401795eb08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="three-star restaurant Clare Smyth Sydney" title="Wine steward Remon transferred to three-star restaurant in Sydney"/></a></div>                <a href="https://eindhovennews.com/category/news/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/corona/2021/12/wine-steward-remon-transferred-to-three-star-restaurant-in-sydney/" rel="bookmark" title="Wine steward Remon transferred to three-star restaurant in Sydney">Wine steward Remon transferred to three-star restaurant in Sydney</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2021/12/construction-company-treats-water-taps-in-schoolyard-and-money-for-cancer-research/" rel="bookmark" class="td-image-wrap" title="Construction company treats: water taps in schoolyard and money for cancer research"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2021/12/1a2a88db-f069-4147-9a0d-a894136560a7-1-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2021/12/1a2a88db-f069-4147-9a0d-a894136560a7-1-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2021/12/1a2a88db-f069-4147-9a0d-a894136560a7-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cancer research" title="Construction company treats: water taps in schoolyard and money for cancer research"/></a></div>                <a href="https://eindhovennews.com/category/news/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2021/12/construction-company-treats-water-taps-in-schoolyard-and-money-for-cancer-research/" rel="bookmark" title="Construction company treats: water taps in schoolyard and money for cancer research">Construction company treats: water taps in schoolyard and money for cancer research</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/corona/2021/12/support-package-for-sports-clubs-and-cultural-sector/" rel="bookmark" class="td-image-wrap" title="Support package for sports clubs and cultural sector"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2021/12/Sports-218x150.jpeg" srcset="https://eindhovennews.com/wp-content/uploads/2021/12/Sports-218x150.jpeg 218w, https://eindhovennews.com/wp-content/uploads/2021/12/Sports-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Support package for sports and cultural sector" title="Support package for sports clubs and cultural sector"/></a></div>                <a href="https://eindhovennews.com/category/news/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/corona/2021/12/support-package-for-sports-clubs-and-cultural-sector/" rel="bookmark" title="Support package for sports clubs and cultural sector">Support package for sports clubs and cultural sector</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2021/12/oliebollenkraam-comes-with-eindhoven-variant/" rel="bookmark" class="td-image-wrap" title="&#8216;Oliebollenkraam&#8217; comes with Eindhoven variant"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2021/12/0aba109e-a168-42bf-b2d1-cd55c633970e-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2021/12/0aba109e-a168-42bf-b2d1-cd55c633970e-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2021/12/0aba109e-a168-42bf-b2d1-cd55c633970e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Olliebollen/Donuts" title="&#8216;Oliebollenkraam&#8217; comes with Eindhoven variant"/></a></div>                <a href="https://eindhovennews.com/category/news/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2021/12/oliebollenkraam-comes-with-eindhoven-variant/" rel="bookmark" title="&#8216;Oliebollenkraam&#8217; comes with Eindhoven variant">&#8216;Oliebollenkraam&#8217; comes with Eindhoven variant</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2021/12/rabobank-woensel-to-become-residential-complex/" rel="bookmark" class="td-image-wrap" title="Rabobank Woensel to become residential complex"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2021/12/3c7d6fee-b820-49bd-a18f-25438f9ccf8e-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2021/12/3c7d6fee-b820-49bd-a18f-25438f9ccf8e-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2021/12/3c7d6fee-b820-49bd-a18f-25438f9ccf8e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rabobank" title="Rabobank Woensel to become residential complex"/></a></div>                <a href="https://eindhovennews.com/category/news/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2021/12/rabobank-woensel-to-become-residential-complex/" rel="bookmark" title="Rabobank Woensel to become residential complex">Rabobank Woensel to become residential complex</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div>
    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eindhovennews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit">	<div
			class="h-captcha"
			data-sitekey="22f490d6-8ef2-40de-9661-5c7867dffe75"
			data-theme="light"
			data-size="normal"
						data-auto="false">
	</div>
	<input type="hidden" id="hcaptcha_comment_form_nonce" name="hcaptcha_comment_form_nonce" value="c57ee414a1" /><input type="hidden" name="_wp_http_referer" value="/features/2022/01/first-eco-village-to-be-built-in-veldhoven-this-summer/" /><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63d4f91a98" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="146"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">

</div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_61d94c0eab315_rand td_block_template_1"><span class="td-adspot-title">Sponsored</span><div class="ads">
<style>
.ads img {
max-width: 250px;
max-height: 250px;
margin: 0 auto 15px;
}
.ads-small img {
display: inline-block;
width: 45%;
margin: 0 1% 1% 1%;
vertical-align: middle
}
</style>



<div class="ads-small"><img src="https://eindhovennews.com/wp-content/uploads/2019/05/Omroep-Brabant-logo-125x125.png" alt=""  width="125" height="36"   /><a href="https://medusa.nl/en/home" target="_blank"><img src="https://eindhovennews.com/wp-content/uploads/2019/10/Medusa-logo-.jpg" alt=""  width="400" height="400"   /></a><a href="https://www.grooa.com/" target="_blank"><img src="https://eindhovennews.com/wp-content/uploads/2019/11/GROOA-logo-grooa-free-use.png" alt=""  width="200" height="200"   /></a><a href="http://expatspousesinitiative.org/" target="_blank"><img src="https://eindhovennews.com/wp-content/uploads/2019/02/Logo-Expat-Spouses-Initiative.png" alt=""  width="250" height="108"   /></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_61d94c0eac82d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_61d94c0eac82d" ><script>var block_td_uid_4_61d94c0eac82d = new tdBlock();
block_td_uid_4_61d94c0eac82d.id = "td_uid_4_61d94c0eac82d";
block_td_uid_4_61d94c0eac82d.atts = '{"custom_title":"Our Associates","custom_url":"https:\/\/eindhovennews.com\/category\/associates\/","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_61d94c0eac82d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_61d94c0eac82d_rand","tdc_css_class_style":"td_uid_4_61d94c0eac82d_rand_style"}';
block_td_uid_4_61d94c0eac82d.td_column_number = "1";
block_td_uid_4_61d94c0eac82d.block_type = "td_block_15";
block_td_uid_4_61d94c0eac82d.post_count = "4";
block_td_uid_4_61d94c0eac82d.found_posts = "5";
block_td_uid_4_61d94c0eac82d.header_color = "#";
block_td_uid_4_61d94c0eac82d.ajax_pagination_infinite_stop = "";
block_td_uid_4_61d94c0eac82d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_61d94c0eac82d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://eindhovennews.com/category/associates/" class="td-pulldown-size">Our Associates</a></h4></div><div id=td_uid_4_61d94c0eac82d class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2017/01/holland-expat-center-south/" rel="bookmark" class="td-image-wrap" title="Holland Expat Center South"><img width="158" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq.jpg 1504w, https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq-300x286.jpg 300w, https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq-768x731.jpg 768w, https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq-1024x975.jpg 1024w" sizes="(max-width: 158px) 100vw, 158px" alt="" title="Holland Expat Center South"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2017/01/holland-expat-center-south/" rel="bookmark" title="Holland Expat Center South">Holland Expat Center South</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2020/08/trifecta-sport/" rel="bookmark" class="td-image-wrap" title="Trifecta Sport"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/08/Trifecta-Logo-square-use-for-this-party-only-Colors-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/08/Trifecta-Logo-square-use-for-this-party-only-Colors-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2020/08/Trifecta-Logo-square-use-for-this-party-only-Colors-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trifecta Sport" title="Trifecta Sport"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2020/08/trifecta-sport/" rel="bookmark" title="Trifecta Sport">Trifecta Sport</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2016/09/490/" rel="bookmark" class="td-image-wrap" title="Our media partner"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2016/09/Studio040-large-frame-218x150.png" srcset="https://eindhovennews.com/wp-content/uploads/2016/09/Studio040-large-frame-218x150.png 218w, https://eindhovennews.com/wp-content/uploads/2016/09/Studio040-large-frame-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our media partner"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2016/09/490/" rel="bookmark" title="Our media partner">Our media partner</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2017/07/stoit-groep-rental-property/" rel="bookmark" class="td-image-wrap" title="Stoit Groep &#8211; Rental property"><img width="218" height="123" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3.jpg 1510w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-300x169.jpg 300w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-768x433.jpg 768w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-1024x578.jpg 1024w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-715x400.jpg 715w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stoit Groep &#8211; Rental property"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2017/07/stoit-groep-rental-property/" rel="bookmark" title="Stoit Groep &#8211; Rental property">Stoit Groep &#8211; Rental property</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_61d94c0eac82d" data-td_block_id="td_uid_4_61d94c0eac82d">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Our purpose</span></h4>			<div class="textwidget"><div>By providing daily news updates, we aim to connect international people living in Eindhoven to Eindhoven&#8217;s people, organisations and society. Through this connection, we enable internationals to take part in Eindhoven&#8217;s society and to feel at home. <a href="/about-us/">Read More</a></div>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook" rel="noopener">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram" rel="noopener">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span><span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="LinkedIn" rel="noopener">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter" rel="noopener">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-24190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-24190"><a href="https://eindhovennews.com/about-us/">About Us</a></li>
<li id="menu-item-24191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24191"><a href="https://eindhovennews.com/mission/">Vision &#038; Mission</a></li>
<li id="menu-item-24192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24192"><a href="https://eindhovennews.com/contact-3/our-team/">Our Team</a></li>
<li id="menu-item-24196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24196"><a href="https://eindhovennews.com/category/associates/">Associates</a></li>
<li id="menu-item-24194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24194"><a href="https://eindhovennews.com/advertising/">Advertising</a></li>
<li id="menu-item-24195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24195"><a href="https://eindhovennews.com/about-us/support-us/">Support Us</a></li>
<li id="menu-item-24193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24193"><a href="https://eindhovennews.com/contact-3/vacancies/">Vacancies</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2022 Eindhoven News. <a href="https://eindhovennews.com/general-terms-and-conditions/">Terms and conditions</a>, <a href="https://eindhovennews.com/privacy-policy/">Privacy policy</a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>(function(){var advanced_ads_ga_UID="UA-82511009-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Eindhoven News uses cookies to improve your experience. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href="/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >More info</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 61d94c0eaf831
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
		<script>
			( () => {
				'use strict';

				let loaded = false,
					scrolled = false,
					timerId;

				function load() {
					if ( loaded ) {
						return;
					}

					loaded = true;
					clearTimeout( timerId );

					window.removeEventListener( 'touchstart', load );
					document.removeEventListener( 'mouseenter', load );
					document.removeEventListener( 'click', load );
					window.removeEventListener( 'load', delayedLoad );

							const t = document.getElementsByTagName( 'script' )[0];
		const s = document.createElement('script');
		s.type  = 'text/javascript';
		s['src'] = 'https://js.hcaptcha.com/1/api.js?onload=hCaptchaOnLoad&render=explicit';
		s.async = true;
		t.parentNode.insertBefore( s, t );
						}

				function scrollHandler() {
					if ( ! scrolled ) {
						// Ignore first scroll event, which can be on page load.
						scrolled = true;
						return;
					}

					window.removeEventListener( 'scroll', scrollHandler );
					load();
				}

				function delayedLoad() {
					window.addEventListener( 'scroll', scrollHandler );
					const delay = -1;

					if ( delay >= 0 ) {
						setTimeout( load, delay );
					}
				}

				window.addEventListener( 'touchstart', load );
				document.addEventListener( 'mouseenter', load );
				document.addEventListener( 'click', load );
				window.addEventListener( 'load', delayedLoad );
			} )();
		</script>

		<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/eindhovennews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/hcaptcha.js?ver=1.13.2' id='hcaptcha-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/hcaptcha-cf7.js?ver=1.13.2' id='hcaptcha-cf7-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Eindhoven,NL","api_location":"Gemeente Eindhoven","api_language":"en","api_key":"ffa61c3a8b0c84b849b87c0ed59ed825","today_icon":"mist-n","today_icon_text":"mist","today_temp":[0.5,32.9],"today_humidity":90,"today_wind_speed":[3.1,1.9],"today_min":[-0.6,31],"today_max":[2.1,35.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1641621600,"day_name":"Sat","day_temp":[8,46],"owm_day_index":0},{"timestamp":1641686400,"day_name":"Sun","day_temp":[6,42],"owm_day_index":6},{"timestamp":1641772800,"day_name":"Mon","day_temp":[5,41],"owm_day_index":14},{"timestamp":1641859200,"day_name":"Tue","day_temp":[4,39],"owm_day_index":22},{"timestamp":1641945600,"day_name":"Wed","day_temp":[3,38],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eindhovennews.com/wp-content/themes/eindhovennews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eindhovennews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61d94c0eaff42"></textarea>
						<div id="td_live_css_uid_1_61d94c0eaff42" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61d94c0eaff42');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61d94c0eaff42");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>