<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Eindhoven Soccer Festival cancelled due to low ticket sales - Eindhoven News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/apple-favicon-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="NEWS, Sport - It was supposed to be a World Cup party. However, it ended in disappointment. The Eindhovens Voetbalfeest in the Beursgebouw has been canceled because too - Eindhoven Soccer Festival cancelled due to low ticket sales" />
	<link rel="canonical" href="https://eindhovennews.com/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eindhoven Soccer Festival cancelled due to low ticket sales - Eindhoven News" />
	<meta property="og:description" content="NEWS, Sport - It was supposed to be a World Cup party. However, it ended in disappointment. The Eindhovens Voetbalfeest in the Beursgebouw has been canceled because too - Eindhoven Soccer Festival cancelled due to low ticket sales" />
	<meta property="og:url" content="https://eindhovennews.com/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/" />
	<meta property="og:site_name" content="Eindhoven News" />
	<meta property="article:publisher" content="https://www.facebook.com/eindhovennews" />
	<meta property="article:published_time" content="2022-11-18T10:06:18+00:00" />
	<meta property="article:modified_time" content="2022-11-18T10:08:28+00:00" />
	<meta property="og:image" content="https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="706" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Chaitali" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@eindhovennews_" />
	<meta name="twitter:site" content="@eindhovennews_" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Chaitali" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; Feed" href="https://eindhovennews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; Comments Feed" href="https://eindhovennews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Eindhoven News &raquo; iCal Feed" href="https://eindhovennews.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Eindhoven News &raquo; Eindhoven Soccer Festival cancelled due to low ticket sales Comments Feed" href="https://eindhovennews.com/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eindhovennews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eindhovennews.com is managing ads with Advanced Ads --><script id="eindh-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://eindhovennews.com/wp-includes/css/dashicons.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://eindhovennews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://eindhovennews.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eindhovennews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://eindhovennews.com/wp-content/themes/Newspaper/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://eindhovennews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://eindhovennews.com/wp-content/themes/eindhovennews/style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#272727","border_on":"","button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#333333","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/eindhovennews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.3' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://eindhovennews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eindhovennews.com/wp-json/wp/v2/posts/73850" /><meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://eindhovennews.com/?p=73850' />
<link rel="alternate" type="application/json+oembed" href="https://eindhovennews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feindhovennews.com%2Fnews%2F2022%2F11%2Feindhoven-soccer-festival-cancelled-due-to-low-ticket-sales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eindhovennews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feindhovennews.com%2Fnews%2F2022%2F11%2Feindhoven-soccer-festival-cancelled-due-to-low-ticket-sales%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://eindhovennews.com"><link rel="alternate" href="https://eindhovennews.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to manual -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["news","sport"],"pageAttributes":["cancelled","eindhoven-soccer-festival","low-enthusiasm","qatar-football"],"pagePostAuthor":"Chaitali"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P99XP3P');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eindhovennews.com\/wp-admin\/","wpRestNonce":"02b237b3ea","wpRestUrl":"https:\/\/eindhovennews.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eindhovennews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eindhovennews.com/category/news/",
                                "name": "NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eindhovennews.com/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/",
                                "name": "Eindhoven Soccer Festival cancelled due to low ticket sales"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://eindhovennews.com/wp-content/uploads/2016/09/cropped-Eindhoven-News-Red-symbol-1-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	<script data-ad-client="ca-pub-8661640162569507" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-73850 single-format-standard tribe-no-js page-template-eindhoven-news eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-36522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-36522 current-menu-item"><a href="https://eindhovennews.com/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36523"><a href="https://eindhovennews.com/category/news/112/">112<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36524"><a href="https://eindhovennews.com/category/news/business/">Business<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36525"><a href="https://eindhovennews.com/category/news/education-news/">Education<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36526"><a href="https://eindhovennews.com/category/news/events/">Event News<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36527"><a href="https://eindhovennews.com/category/news/healthcare-news/">Healthcare<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36528"><a href="https://eindhovennews.com/category/news/kids-news/">Kids<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a href="https://eindhovennews.com/category/news/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36530"><a href="https://eindhovennews.com/category/news/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36531 current-menu-item"><a href="https://eindhovennews.com/category/news/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36532"><a href="https://eindhovennews.com/category/news/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-36533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36533"><a href="https://eindhovennews.com/category/features/">FEATURES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36534"><a href="https://eindhovennews.com/category/features/112-features/">112<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36535"><a href="https://eindhovennews.com/category/features/business-features/">Business<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="https://eindhovennews.com/category/features/education/">Education<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://eindhovennews.com/category/features/event-features/">Event Feature<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36538"><a href="https://eindhovennews.com/category/features/healthcare/">Healthcare<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="https://eindhovennews.com/category/features/kids/">Kids<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="https://eindhovennews.com/category/features/lifestyle-features/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36541"><a href="https://eindhovennews.com/category/features/politics-features/">Politics<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36542 current-menu-item"><a href="https://eindhovennews.com/category/features/sport-features/">Sport<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36543"><a href="https://eindhovennews.com/category/features/technology-features/">Technology<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-51871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51871"><a href="https://eindhovennews.com/events/">EVENTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51874"><a target="_blank" href="https://enevents.samenuitagenda.nl/en/">EN EVENTS PLATFORM<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-51872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51872"><a href="https://eindhovennews.com/?page_id=22734">OUTtogether/ SamenUIT<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-51873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a href="https://eindhovennews.com/events/partners/">Cultural Partners<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-44882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44882"><a href="https://eindhovennews.com/category/corona/">CORONA<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-36551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36551"><a href="https://eindhovennews.com/contact-3/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36552"><a href="https://eindhovennews.com/contact-3/contact-form/">Contact form<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36555"><a href="https://eindhovennews.com/contact-3/contact/">News Tips<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36554"><a href="https://eindhovennews.com/contact-3/vacancies/">Vacancies<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-36553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36553"><a href="https://eindhovennews.com/contact-3/our-team/">Our Team<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://eindhovennews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Eindhoven,NL</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Friday, November 18, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://eindhovennews.com/">
                <img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg" alt="Eindhoven News"/>
                <span class="td-visual-hidden">Eindhoven News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6377843eea2b6_rand td_block_template_1"><style>
.header-img img { max-width: 522px; }
</style>
<div style="float: right; " id="eindh-704250428"><img src="https://eindhovennews.com/wp-content/uploads/2022/11/13-years-capitals-1-e1667777644790.png" alt=""  width="574" height="240"   /></div><br style="clear: both; display: block; float: none;"/></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <style>
.sf-menu a.sf-with-ul {
	padding-right: 13px !important;
}
.td-icon-menu-down {
	display:none;
}
</style>
<div id="td-header-menu" role="navigation">
	<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
	<div class="td-main-menu-logo td-logo-in-header">
				<a class="td-mobile-logo td-sticky-mobile" href="https://eindhovennews.com/">
			<img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-white-eindhovennews.svg" alt="Eindhoven News"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://eindhovennews.com/">
			<img src="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg" alt="Eindhoven News"/>
		</a>
		</div>
	<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-36522 current-menu-item"><a href="https://eindhovennews.com/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36533"><a href="https://eindhovennews.com/category/features/">FEATURES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51871"><a href="https://eindhovennews.com/events/">EVENTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44882"><a href="https://eindhovennews.com/category/corona/">CORONA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36551"><a href="https://eindhovennews.com/contact-3/">Contact</a></li>
</ul></div><div class="menu-sub-menu-news-container"><ul id="menu-sub-menu-news" class="sf-menu"><li id="menu-item-36577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-36577"><a href="https://eindhovennews.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Daily news in English to connect internationals to the local life</span></a></li>
<li id="menu-item-36578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36578"><a href="https://eindhovennews.com/category/news/112/">112</a></li>
<li id="menu-item-36579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36579"><a href="https://eindhovennews.com/category/news/business/">Business</a></li>
<li id="menu-item-36580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36580"><a href="https://eindhovennews.com/category/news/education-news/">Education</a></li>
<li id="menu-item-36581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36581"><a href="https://eindhovennews.com/category/news/events/">Event News</a></li>
<li id="menu-item-36582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36582"><a href="https://eindhovennews.com/category/news/healthcare-news/">Healthcare</a></li>
<li id="menu-item-36583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36583"><a href="https://eindhovennews.com/category/news/kids-news/">Kids</a></li>
<li id="menu-item-36584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36584"><a href="https://eindhovennews.com/category/news/lifestyle/">Lifestyle</a></li>
<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://eindhovennews.com/category/news/politics/">Politics</a></li>
<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36586 current-menu-item"><a href="https://eindhovennews.com/category/news/sport/">Sport</a></li>
<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://eindhovennews.com/category/news/technology/">Technology</a></li>
</ul></div></div>


	<div class="header-search-wrap">
		<div class="td-search-btns-wrap">
			<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
			<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
		</div>

		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://eindhovennews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eindhovennews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NEWS" class="entry-crumb" href="https://eindhovennews.com/category/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Eindhoven Soccer Festival cancelled due to low ticket sales</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73850" class="post-73850 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sport tag-cancelled tag-eindhoven-soccer-festival tag-low-enthusiasm tag-qatar-football" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://eindhovennews.com/category/news/">NEWS</a></li><li class="entry-category"><a  href="https://eindhovennews.com/category/news/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Eindhoven Soccer Festival cancelled due to low ticket sales</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://eindhovennews.com/author/chaitali/">Chaitali</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-11-18T11:06:18+00:00" >18 November 2022</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280.jpg" data-caption="Photo Credit: S. Hermann / F. Richter Pixabay.com"><img width="696" height="384" class="entry-thumb td-modal-image" src="https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280-696x384.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280-696x384.jpg 696w, https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280-300x165.jpg 300w, https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280-1024x565.jpg 1024w, https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280-768x424.jpg 768w, https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Eindhoven Soccer Festival Cancelled" title="soccer"/></a><figcaption class="wp-caption-text">Photo Credit: S. Hermann / F. Richter Pixabay.com</figcaption></figure></div>
        <p><strong>It was supposed to be a World Cup party. However, it ended in disappointment. The Eindhovens Voetbalfeest in the Beursgebouw has been canceled because too few tickets were sold.</strong></p>
<p>&#8220;Unfortunately we have to cancel the <em>Eindhovens Voetbalfees</em>t on November 21, 25, and 29,&#8221; the organization announced on Facebook. On those days the Dutch will take on Senegal, Ecuador, and the host country in Qatar, respectively. Those matches would be shown on a big screen in the Beursgebouw. There would also be performances by René Schuurmans, John de Bever, and Bjorn van der Doelen, among others.</p>
<p><strong>Little enthusiasm</strong><br />
The low ticket sales showed that the people of Eindhoven were not very enthusiastic about the event. That is why the Eindhoven Football Festival has been canceled. Whether this has to do with the situation in Qatar or the timing of the soccer matches is unknown. It is also unknown what this means for people who bought tickets. The organization could not be reached for comment.</p>
<p>Source: <a href="https://studio040.nl/nieuws/artikel/streep-door-eindhovens-voetbalfeest-door-lage-ticketverkoop">Studio040</a></p>
<p>Translation: Chaitali Sengupta. She also gives online<a href="https://on-point5.webnode.page/practical-information/"> INBURGERING</a> classes.</p>
<div class="eindh-beneath-article" style="text-align: center; " id="eindh-651488426"><div class="eindh-adlabel">Your advertisement here.</div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="ehvnad" id="eindh-1978510455"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8661640162569507" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-8661640162569507" 
data-ad-slot="7785730023"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Eindhoven Soccer Festival cancelled due to low ticket sales %0A%0A https://eindhovennews.com/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feindhovennews.com%2Fnews%2F2022%2F11%2Feindhoven-soccer-festival-cancelled-due-to-low-ticket-sales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eindhoven+Soccer+Festival+cancelled+due+to+low+ticket+sales&url=https%3A%2F%2Feindhovennews.com%2Fnews%2F2022%2F11%2Feindhoven-soccer-festival-cancelled-due-to-low-ticket-sales%2F&via=eindhovennews_">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eindhovennews.com/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/&title=Eindhoven Soccer Festival cancelled due to low ticket sales">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Eindhoven Soccer Festival cancelled due to low ticket sales&body=https://eindhovennews.com/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://eindhovennews.com/news/2022/11/merijn-and-brian-show-design-for-new-dijsselbloem-gavel/">Merijn and Brian show design for new Dijsselbloem gavel</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://eindhovennews.com/news/2022/11/second-container-bin-free-from-next-year/">Second container free from next year</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eindhovennews.com/author/chaitali/">Chaitali</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chaitali"></span><meta itemprop="datePublished" content="2022-11-18T11:06:18+00:00"><meta itemprop="dateModified" content="2022-11-18T11:08:28+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eindhovennews.com/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eindhovennews.com/wp-content/themes/eindhovennews/images/brand/logo-eindhovennews.svg"></span><meta itemprop="name" content="Eindhoven News"></span><meta itemprop="headline " content="Eindhoven Soccer Festival cancelled due to low ticket sales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eindhovennews.com/wp-content/uploads/2022/11/soccer-g4fbf39ad6_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="706"></span>        </footer>

    </article> <!-- /.post -->

	<div class="td_block_wrap td_block_related_posts td_uid_3_6377843f079f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_6377843f079f2"><h4 class="block-title td-block-title"><a href="https://eindhovennews.com/category/news/" class="td-pulldown-size">LATEST NEWS</a></h4><div id="td_uid_6_6377843f079f2" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2022/11/winter-emergency-shelter-in-meerhoven-opens-its-doors/" rel="bookmark" class="td-image-wrap" title="Winter emergency shelter in Meerhoven opens its doors"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2022/11/19jeyxfgr6u6-whatsapp-image-2022-11-18-at-011048.jpg-218x150.webp" srcset="https://eindhovennews.com/wp-content/uploads/2022/11/19jeyxfgr6u6-whatsapp-image-2022-11-18-at-011048.jpg-218x150.webp 218w, https://eindhovennews.com/wp-content/uploads/2022/11/19jeyxfgr6u6-whatsapp-image-2022-11-18-at-011048.jpg-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Winter Emergency shelter in meerhoven" title="Winter emergency shelter in Meerhoven opens its doors"/></a></div>                <a href="https://eindhovennews.com/category/news/lifestyle/" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2022/11/winter-emergency-shelter-in-meerhoven-opens-its-doors/" rel="bookmark" title="Winter emergency shelter in Meerhoven opens its doors">Winter emergency shelter in Meerhoven opens its doors</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2022/11/vvd-worried-about-safety-in-the-inner-city/" rel="bookmark" class="td-image-wrap" title="VVD worried about safety in the inner city"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2021/01/4aa2d3cd-e0d4-4379-a30d-e7c52470f023-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2021/01/4aa2d3cd-e0d4-4379-a30d-e7c52470f023-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2021/01/4aa2d3cd-e0d4-4379-a30d-e7c52470f023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eindhoven setting aside million to help residents and groups" title="VVD worried about safety in the inner city"/></a></div>                <a href="https://eindhovennews.com/category/news/" class="td-post-category">NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2022/11/vvd-worried-about-safety-in-the-inner-city/" rel="bookmark" title="VVD worried about safety in the inner city">VVD worried about safety in the inner city</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2022/11/psv-to-play-new-years-eve-game-against-ac-milan/" rel="bookmark" class="td-image-wrap" title="PSV to play New Year&#8217;s Eve game against AC Milan"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2022/11/6glcxkqnsxcn-psv-milan-218x150.webp" srcset="https://eindhovennews.com/wp-content/uploads/2022/11/6glcxkqnsxcn-psv-milan-218x150.webp 218w, https://eindhovennews.com/wp-content/uploads/2022/11/6glcxkqnsxcn-psv-milan-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="PSV playing against AC Milan" title="PSV to play New Year&#8217;s Eve game against AC Milan"/></a></div>                <a href="https://eindhovennews.com/category/news/" class="td-post-category">NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2022/11/psv-to-play-new-years-eve-game-against-ac-milan/" rel="bookmark" title="PSV to play New Year&#8217;s Eve game against AC Milan">PSV to play New Year&#8217;s Eve game against AC Milan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2022/11/second-container-bin-free-from-next-year/" rel="bookmark" class="td-image-wrap" title="Second container free from next year"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2021/09/park-4337477_1280-e1631186145219-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2021/09/park-4337477_1280-e1631186145219-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2021/09/park-4337477_1280-e1631186145219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Second green bin for free" title="Second container free from next year"/></a></div>                <a href="https://eindhovennews.com/category/news/lifestyle/" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2022/11/second-container-bin-free-from-next-year/" rel="bookmark" title="Second container free from next year">Second container free from next year</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2022/11/merijn-and-brian-show-design-for-new-dijsselbloem-gavel/" rel="bookmark" class="td-image-wrap" title="Merijn and Brian show design for new Dijsselbloem gavel"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2022/11/Brian-218x150.webp" srcset="https://eindhovennews.com/wp-content/uploads/2022/11/Brian-218x150.webp 218w, https://eindhovennews.com/wp-content/uploads/2022/11/Brian-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Merijn and Brian show design for new Dijsselbloem gavel" title="Merijn and Brian show design for new Dijsselbloem gavel"/></a></div>                <a href="https://eindhovennews.com/category/news/" class="td-post-category">NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2022/11/merijn-and-brian-show-design-for-new-dijsselbloem-gavel/" rel="bookmark" title="Merijn and Brian show design for new Dijsselbloem gavel">Merijn and Brian show design for new Dijsselbloem gavel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2022/11/employees-at-bijenkorf-in-eindhoven-to-go-on-strike-on-black-friday/" rel="bookmark" class="td-image-wrap" title="Employees at Bijenkorf in Eindhoven to go on strike on Black Friday"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2022/11/black-friday-218x150.webp" srcset="https://eindhovennews.com/wp-content/uploads/2022/11/black-friday-218x150.webp 218w, https://eindhovennews.com/wp-content/uploads/2022/11/black-friday-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bijenkorf employees in Eindhoven to go on strike on Black Friday" title="Employees at Bijenkorf in Eindhoven to go on strike on Black Friday"/></a></div>                <a href="https://eindhovennews.com/category/news/" class="td-post-category">NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2022/11/employees-at-bijenkorf-in-eindhoven-to-go-on-strike-on-black-friday/" rel="bookmark" title="Employees at Bijenkorf in Eindhoven to go on strike on Black Friday">Employees at Bijenkorf in Eindhoven to go on strike on Black Friday</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div>
    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2022/11/eindhoven-soccer-festival-cancelled-due-to-low-ticket-sales/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eindhovennews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44f5534038" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="129"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_2 td_block_widget td_uid_6_6377843f0a35c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"><div class="td-block-title-wrap">
				<h4 class="block-title td-block-title"><a href="https://eindhovennews.com/category/features/sport-features/" class="td-pulldown-size">FEATURES | SPORT</a></h4>
			</div><div id="td_uid_6_6377843f0a35c" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/news/2022/06/tech-united-tu-e-student-robot-football-team-wins-european-title/" rel="bookmark" class="td-image-wrap" title="Tech United (TU/e student robot football team) wins European title"><img width="324" height="160" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2022/06/501a3a05-1a98-481d-ad05-c5da4b4ddd12.jpg-324x160.webp" alt="" title="Tech United (TU/e student robot football team) wins European title"/></a></div>                <a href="https://eindhovennews.com/category/features/event-features/" class="td-post-category">Event Feature</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/news/2022/06/tech-united-tu-e-student-robot-football-team-wins-european-title/" rel="bookmark" title="Tech United (TU/e student robot football team) wins European title">Tech United (TU/e student robot football team) wins European title</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T14:19:58+00:00" >6 June 2022</time></span>                            </div>


            <div class="td-excerpt">
                 The TU/e student robot football team Tech United brings home the European championship for the sixth time. Tech United won 13-1 in the all-Dutch...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://eindhovennews.com/features/2022/05/foundations-of-force-anchoring-your-exercises-to-improve-strength-training-outcomes/" rel="bookmark" class="td-image-wrap" title="Foundations of force: Anchoring your exercises to improve strength training outcomes"><img width="100" height="70" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2022/05/FoF-100x70.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2022/05/FoF-100x70.jpg 100w, https://eindhovennews.com/wp-content/uploads/2022/05/FoF-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Foundations of force: Anchoring your exercises to improve strength training outcomes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/features/2022/05/foundations-of-force-anchoring-your-exercises-to-improve-strength-training-outcomes/" rel="bookmark" title="Foundations of force: Anchoring your exercises to improve strength training outcomes">Foundations of force: Anchoring your exercises to improve strength training outcomes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-16T09:24:44+00:00" >16 May 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://eindhovennews.com/features/2022/04/movement-improvement-and-restoring-your-body/" rel="bookmark" class="td-image-wrap" title="Movement Improvement and restoring your body"><img width="100" height="70" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2022/04/Hip-Opener-100x70.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2022/04/Hip-Opener-100x70.jpg 100w, https://eindhovennews.com/wp-content/uploads/2022/04/Hip-Opener-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Movement Improvement and restoring your body"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/features/2022/04/movement-improvement-and-restoring-your-body/" rel="bookmark" title="Movement Improvement and restoring your body">Movement Improvement and restoring your body</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-13T17:30:43+00:00" >13 April 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://eindhovennews.com/features/sport-features/2022/01/psv-remains-the-leader-after-a-win-over-fc-groningen/" rel="bookmark" class="td-image-wrap" title="PSV remains the leader after a win over FC Groningen"><img width="100" height="70" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/05/PSV-Logo-mooi-1024x576-1-100x70.png" srcset="https://eindhovennews.com/wp-content/uploads/2020/05/PSV-Logo-mooi-1024x576-1-100x70.png 100w, https://eindhovennews.com/wp-content/uploads/2020/05/PSV-Logo-mooi-1024x576-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="PSV resumes Training" title="PSV remains the leader after a win over FC Groningen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/features/sport-features/2022/01/psv-remains-the-leader-after-a-win-over-fc-groningen/" rel="bookmark" title="PSV remains the leader after a win over FC Groningen">PSV remains the leader after a win over FC Groningen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:07:39+00:00" >17 January 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://eindhovennews.com/features/2021/12/a-scintillating-cricket-season-for-the-ecc-youth/" rel="bookmark" class="td-image-wrap" title="A Scintillating Cricket Season for the ECC Youth"><img width="100" height="70" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2021/12/Winning-picture-100x70.png" srcset="https://eindhovennews.com/wp-content/uploads/2021/12/Winning-picture-100x70.png 100w, https://eindhovennews.com/wp-content/uploads/2021/12/Winning-picture-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Winning Picture" title="A Scintillating Cricket Season for the ECC Youth"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/features/2021/12/a-scintillating-cricket-season-for-the-ecc-youth/" rel="bookmark" title="A Scintillating Cricket Season for the ECC Youth">A Scintillating Cricket Season for the ECC Youth</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-29T08:45:18+00:00" >29 December 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">

</div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_6377843f0b6b6_rand td_block_template_1"><span class="td-adspot-title">Sponsored</span><div class="ads">
<style>
.ads img {
max-width: 250px;
max-height: 250px;
margin: 0 auto 15px;
}
.ads-small img {
display: inline-block;
width: 45%;
margin: 0 1% 1% 1%;
vertical-align: middle
}
</style>



<div class="ads-small"><a href="https://medusa.nl/en/home" target="_blank"><img src="https://eindhovennews.com/wp-content/uploads/2019/10/Medusa-logo-.jpg" alt=""  width="400" height="400"   /></a><a href="http://expatspousesinitiative.org/" target="_blank"><img src="https://eindhovennews.com/wp-content/uploads/2019/02/Logo-Expat-Spouses-Initiative.png" alt=""  width="250" height="108"   /></a><img src="https://eindhovennews.com/wp-content/uploads/2019/05/Omroep-Brabant-logo-125x125.png" alt=""  width="125" height="36"   /></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_6377843f0cb6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_6377843f0cb6b" ><script>var block_td_uid_4_6377843f0cb6b = new tdBlock();
block_td_uid_4_6377843f0cb6b.id = "td_uid_4_6377843f0cb6b";
block_td_uid_4_6377843f0cb6b.atts = '{"custom_title":"Our Associates","custom_url":"https:\/\/eindhovennews.com\/category\/associates\/","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_6377843f0cb6b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_6377843f0cb6b_rand","tdc_css_class_style":"td_uid_4_6377843f0cb6b_rand_style"}';
block_td_uid_4_6377843f0cb6b.td_column_number = "1";
block_td_uid_4_6377843f0cb6b.block_type = "td_block_15";
block_td_uid_4_6377843f0cb6b.post_count = "4";
block_td_uid_4_6377843f0cb6b.found_posts = "5";
block_td_uid_4_6377843f0cb6b.header_color = "#";
block_td_uid_4_6377843f0cb6b.ajax_pagination_infinite_stop = "";
block_td_uid_4_6377843f0cb6b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_6377843f0cb6b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://eindhovennews.com/category/associates/" class="td-pulldown-size">Our Associates</a></h4></div><div id=td_uid_4_6377843f0cb6b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2016/12/rabobank-eindhoven-veldhoven/" rel="bookmark" class="td-image-wrap" title="Rabobank Eindhoven Region"><img width="218" height="123" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2016/12/logo-wide-2.jpg.png" srcset="https://eindhovennews.com/wp-content/uploads/2016/12/logo-wide-2.jpg.png 1280w, https://eindhovennews.com/wp-content/uploads/2016/12/logo-wide-2.jpg-300x169.png 300w, https://eindhovennews.com/wp-content/uploads/2016/12/logo-wide-2.jpg-768x432.png 768w, https://eindhovennews.com/wp-content/uploads/2016/12/logo-wide-2.jpg-1024x576.png 1024w, https://eindhovennews.com/wp-content/uploads/2016/12/logo-wide-2.jpg-715x400.png 715w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rabobank Eindhoven Region"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2016/12/rabobank-eindhoven-veldhoven/" rel="bookmark" title="Rabobank Eindhoven Region">Rabobank Eindhoven Region</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2020/08/trifecta-sport/" rel="bookmark" class="td-image-wrap" title="Trifecta Sport"><img width="218" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2020/08/Trifecta-Logo-square-use-for-this-party-only-Colors-218x150.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2020/08/Trifecta-Logo-square-use-for-this-party-only-Colors-218x150.jpg 218w, https://eindhovennews.com/wp-content/uploads/2020/08/Trifecta-Logo-square-use-for-this-party-only-Colors-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trifecta Sport" title="Trifecta Sport"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2020/08/trifecta-sport/" rel="bookmark" title="Trifecta Sport">Trifecta Sport</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2017/01/holland-expat-center-south/" rel="bookmark" class="td-image-wrap" title="Holland Expat Center South"><img width="158" height="150" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq.jpg 1504w, https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq-300x286.jpg 300w, https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq-768x731.jpg 768w, https://eindhovennews.com/wp-content/uploads/2017/01/Expat-Center-logo-sq-1024x975.jpg 1024w" sizes="(max-width: 158px) 100vw, 158px" alt="" title="Holland Expat Center South"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2017/01/holland-expat-center-south/" rel="bookmark" title="Holland Expat Center South">Holland Expat Center South</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://eindhovennews.com/associates/2017/07/stoit-groep-rental-property/" rel="bookmark" class="td-image-wrap" title="Stoit Groep &#8211; Rental property"><img width="218" height="123" class="entry-thumb" src="https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3.jpg" srcset="https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3.jpg 1510w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-300x169.jpg 300w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-768x433.jpg 768w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-1024x578.jpg 1024w, https://eindhovennews.com/wp-content/uploads/2017/07/logo-stoit-slogan-wider-3-715x400.jpg 715w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stoit Groep &#8211; Rental property"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://eindhovennews.com/associates/2017/07/stoit-groep-rental-property/" rel="bookmark" title="Stoit Groep &#8211; Rental property">Stoit Groep &#8211; Rental property</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_6377843f0cb6b" data-td_block_id="td_uid_4_6377843f0cb6b">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Our purpose</span></h4>			<div class="textwidget"><div>By providing daily news updates, we aim to connect international people living in Eindhoven to Eindhoven&#8217;s people, organisations and society. Through this connection, we enable internationals to take part in Eindhoven&#8217;s society and to feel at home. <a href="/about-us/">Read More</a></div>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eindhovennews" title="Facebook" rel="noopener">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eindhovennews/" title="Instagram" rel="noopener">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span><span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/eindhoven-news/" title="LinkedIn" rel="noopener">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eindhovennews_" title="Twitter" rel="noopener">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-24190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-24190"><a href="https://eindhovennews.com/about-us/">About Us</a></li>
<li id="menu-item-24191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24191"><a href="https://eindhovennews.com/mission/">Vision &#038; Mission</a></li>
<li id="menu-item-24192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24192"><a href="https://eindhovennews.com/contact-3/our-team/">Our Team</a></li>
<li id="menu-item-24196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24196"><a href="https://eindhovennews.com/category/associates/">Associates</a></li>
<li id="menu-item-24194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24194"><a href="https://eindhovennews.com/advertising/">Advertising</a></li>
<li id="menu-item-24195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24195"><a href="https://eindhovennews.com/about-us/support-us/">Support Us</a></li>
<li id="menu-item-24193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24193"><a href="https://eindhovennews.com/contact-3/vacancies/">Vacancies</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2022 Eindhoven News. <a href="https://eindhovennews.com/general-terms-and-conditions/">Terms and conditions</a>, <a href="https://eindhovennews.com/privacy-policy/">Privacy policy</a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>(function(){var advanced_ads_ga_UID="UA-82511009-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Eindhoven News uses cookies to improve your experience. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="display:inline-block">Accept</a> <a href="/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block">More info</a></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 6377843f0feb8
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/eindhovennews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.16.2' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/comment-reply.min.js?ver=5.8.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdrjhseAAAAAG0STe30gTEOU8B-wnRDA_68ojzB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdrjhseAAAAAG0STe30gTEOU8B-wnRDA_68ojzB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://eindhovennews.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://eindhovennews.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664380111' id='akismet-frontend-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Eindhoven,NL","api_location":"Gemeente Eindhoven","api_language":"en","api_key":"ffa61c3a8b0c84b849b87c0ed59ed825","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[10.9,51.5],"today_humidity":80,"today_wind_speed":[4.6,2.9],"today_min":[9.9,49.8],"today_max":[11.8,53.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1668783600,"day_name":"Fri","day_temp":[10,51],"owm_day_index":0},{"timestamp":1668816000,"day_name":"Sat","day_temp":[6,43],"owm_day_index":3},{"timestamp":1668902400,"day_name":"Sun","day_temp":[7,44],"owm_day_index":11},{"timestamp":1668988800,"day_name":"Mon","day_temp":[9,48],"owm_day_index":19},{"timestamp":1669075200,"day_name":"Tue","day_temp":[8,46],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eindhovennews.com/wp-content/themes/eindhovennews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eindhovennews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6377843f105b0"></textarea>
						<div id="td_live_css_uid_1_6377843f105b0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6377843f105b0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6377843f105b0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>